The PHP Switcher in the eXtend Control Panel now allows you to switch to the following versions of PHP:

  • 5.2
  • 5.3
  • 5.4
  • 5.5
  • 5.6
  • 7